Csv-sql

Questo script è scritto in php3, ma modificando l’estensione dei files si dimostra pienamente compatibile con php4. L’instalazione è di media difficoltà, dato che l’autore ha preferito allegerire lo script a scapito di procedure guidate o readme: sono necessarie minime conoscenze di php e MySQL