Falla per IE6

Una nuova falla è stata scoperta all’interno di Internet Explorer 6 e la vulnerabilità è confermata anche in sistemi operativi XP SP2 aggiornati. Si consiglia di elevare ad “Alto” il livello di protezione del browser.