Joomla 1.5 e compatibilità  con le estensioni

Joomala 1.5, o per meglio dire Joomla 1.5.1, visto il recente aggiornamento di sicurezza, si trova ora ad affrontare una […]