POODLE, la nuova minaccia

I ricercatori di sicurezza tornano a parlare di POODLE, l’attacco a una grave vulnerabilità di sicurezza presente nel protocollo SSL […]