Windows 10: incompatibilità con le versioni di WMware più datate

La versione più recente di Windows 10 è incompatibile con le versioni di VMware Workstation precedenti alla 15.