WordPress 2.6.4, la versione fantasma che mette a rischio i vecchi blog

La comunità  italiana di WordPress lancia un avviso di sicurezza.Pare siano molti i blog, rimasti alla versione 2.5.1, che ricevono […]