Problemi di licenza per NDISWrapper

Dall´ultima release candidate della serie 2.6.25, il kernel Linux non è più in grado di caricare NDISWrapper, il modulo utilizzato […]