Verso PHP 5: retrocompatibilità  attiva? No, grazie

PHP 5 fornisce una nuova direttiva nel PHP.ini utile per forzare Zend Engine ad emulare PHP 4: scoprite come comportarvi in questo caso.