Rilasciato PHP 5.3.10: grave vulnerabilità  corretta nella versione 5.3.9

Non capita tutti i giorni che una patch, destinata a correggere una vulnerabilità , introduca a sua volta un bug di […]